建站资讯 | 建站问答 | 建站帮助 | 服务电话:400-651-5550

常见问题

  • 案例展示
  • 建站模板
  • 常见问题
  • 建站资讯
  • 需求沟通
    收藏夹()
    已解决问题数: 279 待解决问题数: 0
    OMCMS指南

    OMCMS安装环境要求

    关键字:   发布日期:2020-05-29    浏览次数:691
     最低安装环境要求:
    PHP5.4以上(支持PHP7+)
    MySql5.0以上
    PHP支持MySQLi扩展
    Web服务器选择apache、Nginx、IIs均可

    推荐软件要求:

    CentOS Linu